» Ubuntu » Paketit

Error

two or more packages specified (libtransaction-simple-ruby-doc lucid)