» Ubuntu » Paketit

Error

two or more packages specified (libvecmath-java-doc lucid)