» Ubuntu » Paketit

Error

two or more packages specified (libyajl-doc lucid)