» Ubuntu » Paketit » lucid (10.04LTS) » gnome » epiphany-gecko
lucid  ] [  lucid-updates  ]
[ Source: epiphany-browser  ]

Paketti: epiphany-gecko (2.30.2-1ubuntu1) [universe]

Links for epiphany-gecko

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti epiphany-browser:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Josselin Mouette
  • Debian GNOME Maintainers (Mail Archive)
  • Gustavo Noronha Silva
  • Sebastian Dröge

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Dummy, transitional package

This package has been made obsolete by epiphany-browser 2.28.0, and is safe to remove.

Muut pakettiin epiphany-gecko liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi epiphany-gecko

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 22.7 kt52.0 kt [tiedostoluettelo]