» Ubuntu » Paketit » lucid (10.04LTS) » debian-installer » fbset-udeb
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: fbset  ]

Paketti: fbset-udeb (2.1-24)

Links for fbset-udeb

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti fbset:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Guillem Jover

It should generally not be necessary for users to contact the original maintainer.

Samankaltaisia paketteja:

debian-asentimen udeb-paketti

Warning: This package is intended for the use in building debian-installer images only. Do not install it on a normal Ubuntu system.

framebuffer device maintenance program

Program to modify settings for the framebuffer devices (/dev/fb[0-9]* or /dev/fb/[0-9]*) on Linux, like depth, virtual resolution, timing parameters etc.

This contains the udeb, which is used for the debian-installer installation system. It won't work well on a normal Debian system.

Muut pakettiin fbset-udeb liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6-udeb (>= 2.10)
    Embedded GNU C Library: Shared libraries - udeb

Imuroi fbset-udeb

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 24.2 kt92.0 kt no current information
i386 21.7 kt88.0 kt no current information