» Ubuntu » Paketit

Error

two or more packages specified (fglrx-kernel-source lucid)