» Ubuntu » Paketit

Error

two or more packages specified (fglrx-modaliases lucid)