» Ubuntu » Paketit

Error

two or more packages specified (libebook1.2-9 lucid)