» Ubuntu » Paketit

Error

two or more packages specified (jedstate lucid)