» Ubuntu » Paketit

Error

two or more packages specified (kdebase-workspace-libs4+5 lucid)