» Ubuntu » Paketit

Error

two or more packages specified (libaddresses0 lucid)