» Ubuntu » Paketit

Error

two or more packages specified (libatlas-cpp-doc lucid)