» Ubuntu » Paketit

Error

two or more packages specified (libcwiimote-dbg lucid)