» Ubuntu » Paketit » lucid (10.04LTS) » libdevel » libdb-dev
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Source: db-defaults  ]

Paketti: libdb-dev (4.8)

Links for libdb-dev

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti db-defaults:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Samankaltaisia paketteja:

Berkeley Database Libraries [development]

This package depends on the recommended development package containing headers and static libraries for the Berkeley database library.

Muut pakettiin libdb-dev liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libdb4.8-dev
    Berkeley v4.8 Database Libraries [development]

Imuroi libdb-dev

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 1.6 kt36.0 kt [tiedostoluettelo]
i386 1.6 kt36.0 kt [tiedostoluettelo]