» Ubuntu » Paketit

Error

two or more packages specified (libdb4.7-dev lucid)