» Ubuntu » Paketit

Error

two or more packages specified (libdbi-ruby1.8 lucid)