» Ubuntu » Paketit

Error

two or more packages specified (libextlib-ruby-doc lucid)