» Ubuntu » Paketit

Error

two or more packages specified (libframeworkd-glib0-dbg lucid)