» Ubuntu » Paketit

Error

two or more packages specified (libgdbm-ruby1.9 lucid)