» Ubuntu » Paketit

Error

two or more packages specified (libgee-dev lucid)