» Ubuntu » Paketit

Error

two or more packages specified (libglademm-2.4-doc lucid)