» Ubuntu » Paketit

Error

two or more packages specified (libglc0 lucid)