» Ubuntu » Paketit

Error

two or more packages specified (libgnomescan-doc lucid)