» Ubuntu » Paketit

Error

two or more packages specified (libgstfarsight0.10-doc lucid)