» Ubuntu » Paketit

Error

two or more packages specified (libgupnp-av-1.0-dev lucid)