» Ubuntu » Paketit » lucid (10.04LTS) » ruby » libhttpclient-ruby
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: libhttp-access2-ruby  ]

Paketti: libhttpclient-ruby (2.1.5.2-2) [universe]

Links for libhttpclient-ruby

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti libhttp-access2-ruby:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Ryan Niebur
  • Debian Ruby Extras Maintainers (Mail Archive)
  • Gunnar Wolf

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

HTTP client library for ruby

This is dependency package to libhttpclient-ruby for default version of ruby.

This package also provides the examples.

Muut pakettiin libhttpclient-ruby liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libhttpclient-ruby

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 9.5 kt108.0 kt [tiedostoluettelo]