» Ubuntu » Paketit

Error

two or more packages specified (libhyphen0 lucid)