» Ubuntu » Paketit

Error

two or more packages specified (libicapapi0-dbg lucid)