» Ubuntu » Paketit » lucid (10.04LTS) » ruby » libkde4-ruby
lucid  ] [  lucid-updates  ] [  precise  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ]
[ Source: kdebindings  ]

Paketti: libkde4-ruby (4:4.4.5-0ubuntu1.2) [security] [universe]

Links for libkde4-ruby

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti kdebindings:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Mail Archive)
  • Torsten Marek
  • Sune Vuorela
  • David Palacio
  • Modestas Vainius

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

KDE 4 bindings for Ruby

This package installs the KDE 4 bindings for the default Ruby interpreter.

This is part of KDE Bindings module

Muut pakettiin libkde4-ruby liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libkde4-ruby

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 16.1 kt52.0 kt [tiedostoluettelo]