» Ubuntu » Paketit

Error

two or more packages specified (liblablgtksourceview2-ocaml lucid)