» Ubuntu » Paketit » lucid (10.04LTS) » ruby » liblocale-ruby1.8
lucid  ] [  precise  ]
[ Source: liblocale-ruby  ]

Paketti: liblocale-ruby1.8 (2.0.5-2) [universe]

Links for liblocale-ruby1.8

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti liblocale-ruby:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Tatsuki Sugiura
  • Taku YASUI

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

pure ruby locale library

Ruby-Locale is the pure ruby library which provides basic APIs for localization. See http://www.yotabanana.com/hiki/ruby-locale.html.

Muut pakettiin liblocale-ruby1.8 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libruby1.8
    Libraries necessary to run Ruby 1.8

Imuroi liblocale-ruby1.8

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 90.1 kt304.0 kt [tiedostoluettelo]