» Ubuntu » Paketit

Error

two or more packages specified (liblua5.1-posix-dev lucid)