» Ubuntu » Paketit » lucid (10.04LTS) » interpreters » liblua5.1-wsapi-fcgi-1
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: lua-wsapi  ]

Paketti: liblua5.1-wsapi-fcgi-1 (1.1.0-6) [universe]

Links for liblua5.1-wsapi-fcgi-1

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti lua-wsapi:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Enrico Tassi

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Web server API fastcgi backend

WSAPI is an API that abstracts the web server for Lua web applications, allowing the same application to be used in different web servers.

This package contains the backend for the fastcgi protocol.

Muut pakettiin liblua5.1-wsapi-fcgi-1 liittyvät paketit

  • depends
  • recommends
  • suggests
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
  • dep: libfcgi0ldbl
    Shared library of FastCGI
  • dep: liblua5.1-wsapi1
    Web server API abstraction layer for the Lua language version 5.1
  • dep: lua5.1
    Simple, extensible, embeddable programming language

Imuroi liblua5.1-wsapi-fcgi-1

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 12.3 kt104.0 kt [tiedostoluettelo]
i386 9.9 kt100.0 kt [tiedostoluettelo]