» Ubuntu » Paketit

Error

two or more packages specified (libneon27-gnutls lucid)