» Ubuntu » Paketit » lucid (10.04LTS) » virtual » libnotify1-gtk2.10
lucid  ] [  lucid-updates  ]

Näennäispaketti: libnotify1-gtk2.10

Tämä on näennäispaketti. Katso Debianin linjan kuvaksesta näennäispaketin määritelmä.

Paketit, jotka toteuttavat paketin libnotify1-gtk2.10

libnotify1
sends desktop notifications to a notification daemon