» Ubuntu » Paketit » lucid (10.04LTS) » libdevel » libpopplerkit-dev
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Source: popplerkit.framework  ]

Paketti: libpopplerkit-dev (0.0.20051227svn-6build1) [universe]

Links for libpopplerkit-dev

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti popplerkit.framework:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GNUstep maintainers (Mail Archive)
  • Hubert Chathi
  • Yavor Doganov

It should generally not be necessary for users to contact the original maintainer.

Samankaltaisia paketteja:

GNUstep framework for rendering PDF content (development files)

PopplerKit is a GNUstep framework for accessing and rendering PDF content. It is based on the poppler library.

Its features are:

  - Render PDF content.
  - Extract text from a PDF document.
  - Access a PDF document's outline.
  - Search in PDF documents.

This package contains the development files.

Muut pakettiin libpopplerkit-dev liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libgnustep-gui-dev
    GNUstep GUI header files and static libraries
  • dep: libpopplerkit0 (= 0.0.20051227svn-6build1)
    GNUstep framework for rendering PDF content (library files)

Imuroi libpopplerkit-dev

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 5.5 kt136.0 kt [tiedostoluettelo]
i386 5.5 kt136.0 kt [tiedostoluettelo]