» Ubuntu » Paketit

Error

two or more packages specified (libpt-1.11.2-doc lucid)