» Ubuntu » Paketit

Error

two or more packages specified (libqof2-backend-sqlite lucid)