» Ubuntu » Paketit » lucid (10.04LTS) » libs » libsdl1.2debian
lucid  ] [  lucid-updates  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Source: libsdl1.2  ]

Paketti: libsdl1.2debian (1.2.14-4ubuntu1)

Links for libsdl1.2debian

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti libsdl1.2:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian SDL packages maintainers (Mail Archive)
  • Sam Hocevar (Debian packages)
  • Aurelien Jarno
  • Josselin Mouette
  • Barry deFreese

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Simple DirectMedia Layer

SDL is a library that allows programs portable low level access to a video framebuffer, audio output, mouse, and keyboard.

This is just a dummy package. You also need one of the seven versions of the library that this package depends on.

(Note: Updates from SDL CVS after the version release date are occasionally factored into these packages).

Muut pakettiin libsdl1.2debian liittyvät paketit

  • depends
  • recommends
  • suggests

Imuroi libsdl1.2debian

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 22.6 kt64.0 kt [tiedostoluettelo]
i386 22.6 kt64.0 kt [tiedostoluettelo]