» Ubuntu » Paketit » lucid (10.04LTS) » libs » libspeex-ocaml
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Source: ocaml-speex  ]

Paketti: libspeex-ocaml (0.1.2-1build1) [universe]

Links for libspeex-ocaml

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti ocaml-speex:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OCaml Maintainers (Mail Archive)
  • Samuel Mimram
  • Romain Beauxis

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

OCaml interface to the speex library

This package provides an interface to the speex library for OCaml programmers.

Speex is an audio codec especially designed for compressing voice at low bit-rates for applications such as voice over IP (VoIP).

This package contains only the shared runtime stub libraries.

Muut pakettiin libspeex-ocaml liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libspeex-ocaml

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 11.9 kt76.0 kt [tiedostoluettelo]
i386 11.1 kt72.0 kt [tiedostoluettelo]