» Ubuntu » Paketit

Error

two or more packages specified (libspreadsheet-ruby1.9.1 lucid)