» Ubuntu » Paketit

Error

two or more packages specified (libsvn-ruby lucid)