» Ubuntu » Paketit

Error

two or more packages specified (libtrove-java-doc lucid)