» Ubuntu » Paketit » lucid (10.04LTS) » ruby » libusb-ruby
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Source: libusb-ruby  ]

Paketti: libusb-ruby (0.2-2) [universe]

Links for libusb-ruby

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti libusb-ruby:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

libusb binding for the Ruby language

ruby-usb is a libusb binding library for Ruby. It provides both direct (non-rubyish) binding and rubyish interface, while the latter is work in progress.

This is a dependency package which depends on Debian's default Ruby version (currently 1.8.x).

Muut pakettiin libusb-ruby liittyvät paketit

  • depends
  • recommends
  • suggests

Imuroi libusb-ruby

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 27.7 kt800.0 kt [tiedostoluettelo]