» Ubuntu » Paketit

Error

two or more packages specified (libvldocking-java lucid)