» Ubuntu » Paketit

Error

two or more packages specified (libxcb-event1 lucid)