» Ubuntu » Paketit

Error

two or more packages specified (linux-image-2.6.32-39-generic-pae lucid)