» Ubuntu » Paketit

Error

two or more packages specified (lshw-gtk lucid)