» Ubuntu » Paketit » lucid (10.04LTS) » web » lynx
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: lynx-cur  ]

Paketti: lynx (2.8.8dev.2-1ubuntu0.1) [security]

Links for lynx

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti lynx-cur:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Atsuhito KOHDA

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Text-mode WWW Browser (transitional package)

This is a transitional package and can safely be removed; see the lynx-cur package instead.

Muut pakettiin lynx liittyvät paketit

  • depends
  • recommends
  • suggests
  • dep: lynx-cur (>= 2.8.8dev.2-1ubuntu0.1)
    Text-mode WWW Browser with NLS support (development version)

Imuroi lynx

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 210.1 kt244.0 kt [tiedostoluettelo]