» Ubuntu » Paketit

Error

two or more packages specified (octave2.9 lucid)